
Reference: Locations of PowerPoint 2003 commands in PowerPoint 2007

Tips for using this workbook
1. The order of the worksheets matches the order of the default user interface (UI). If you prefer, rearrange 
the worksheets so that the menus and toolbars that you use most often are on the leftmost side of the 
workbook. 

2. The names of the worksheet tabs match the menu and toolbar names in PowerPoint 2003.

3. To search for a specific command in this workbook, do one of the following: 
• In Excel 2003, on the Edit menu, click Find.
• In Excel 2007, on the Home tab, in the Editing group, click Find & Select, and then click Find.

4. To print, do one of the following: 
• In Excel 2003, on the File menu, click Print. Under Print what, select an option to print the selection, the 
active sheet(s), or the entire workbook.

• In Excel 2007, click the Microsoft Office Button  
and then click Print. Under Print what, select an option to print the selection, the active sheet(s), or the 
entire workbook.

5.  Commands that are preceded by an asterisk (*) are available only when the language that uses the 
command has been enabled for editing text.
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PowerPoint 2003 Location PowerPoint 2007 Location
New > Office Button | New

Open > Office Button | Open

Close > Office Button | Close

Save > Quick Access Toolbar | Save

Save > Office Button | Save

Save As > Office Button | Save As

Save As > Office Button | Save As | Other Formats

Save as Web Page > Via the Save As dialog, use the Save As Type dropdown to select Web 
Page.

Search > Use the search function to find files

Permission | Unrestricted Access > Office Button | Prepare | Restrict Permission | Unrestricted Access

Permission | Unrestricted Access > Review | Protect | Protect Presentation | Unrestricted Access

Permission | Do Not Distribute > Office Button | Prepare | Restrict Permission | Restricted Access

File | Permission | Do Not Distribute > Review | Protect | Protect Presentation | Restricted Access

Permission | Do Not Reply All > Office Button | Prepare | Restrict Permission

Permission | Do Not Reply All > Review | Protect | Protect Presentation

Permission | Restrict Permission As > Office Button | Prepare | Restrict Permission | Manage Credentials

Permission | Restrict Permission As > Review | Protect | Protect Presentation | Manage Credentials

PowerPoint: File

Permission | Restrict Permission As > Review | Protect | Protect Presentation | Manage Credentials

Check Out > Office Button | Server | Check Out

Check In > Office Button | Server | Check In

Version History > Office Button | Server | View Version History

Package for CD > Office Button | Publish | Package for CD

Web Page Preview > Office Button | PowerPoint Options | Customize | All Commands | Web 
Page Preview

Page Setup > Design | Page Setup | Page Setup

Print Preview > Office Button | Print | Print Preview

Print > Office Button | Print

Print > Print Preview | Print | Print

Send To | Reply with Changes > Removed from product

Send To | Mail Recipient (for Review) > Add comments to your presentation, and then send it by using Office 
Button | Send | E-mail. 

Send To | Mail Recipient 
(as Attachment) > Office Button | Send | E-mail

Send To | Exchange Folder > Office Button | PowerPoint Options | Customize | All Commands | 
E h F ld

Send To | Online Meeting Participant > Removed from product

Send To | Recipient using Internet Fax S> Office Button | Send | Internet Fax

Send To | Microsoft Office Word > Office Button | Publish | Create Handouts in Microsoft Office Word

Properties > Office Button | Prepare | Properties

Most Recently Used Files > Office Button | Most Recently Used Files

End Show > Slide Show Context Menu | End Show

End Show > Esc

Exit > Office Button | Exit

Sign Out > Removed from product



PowerPoint 2003 Location PowerPoint 2007 Location
Undo > Quick Access Toolbar | Undo

Redo > Quick Access Toolbar | Redo

Cut > Home | Clipboard | Cut

Copy > Home | Clipboard | Copy

Office Clipboard > Home | Clipboard | Dialog Launcher

Paste > Home | Clipboard | Paste

Paste Special > Home | Clipboard | Paste | Paste Special

Paste as Hyperlink > Home | Clipboard | Paste | Paste as Hyperlink

Clear > Press the DELETE key.

Clear > Office Button | PowerPoint Options | Customize | All Commands | Clear

Select All > Home | Editing | Select | Select All

Duplicate > Home | Clipboard | Paste | Duplicate

Delete Slide > Home | Slides | Delete

Preserve Master > Slide Master | Edit Master | Preserve

Rename Master > Slide Master | Edit Master | Rename

PowerPoint: Edit

Rename Master > Slide Master | Edit Master | Rename

Find > Home | Editing | Find

Replace > Home | Editing | Replace

Replace > Home | Editing | Replace | Replace

Go to Property > Office Button | PowerPoint Options | Customize | All Commands | Go To

Links > Office Button | Prepare | Edit Links to Files

Object > Double-click an object to edit it.

Object | Convert > Office Button | PowerPoint Options | Customize | All Commands | Convert

Copy Slide > Slide Show Context Menu | Copy Slide

Edit Slide > Slide Show Context Menu | Edit Slides



PowerPoint 2003 Location PowerPoint 2007 Location
Normal > View | Presentation Views | Normal

Slide Sorter > View | Presentation Views | Slide Sorter

Slide Show > View | Presentation Views | Slide Show

Notes Page > View | Presentation Views | Notes Page

Master | Slide Master > View | Presentation Views | Slide Master

Master | Handout Master > View | Presentation Views | Handout Master

Master | Notes Master > View | Presentation Views | Notes Master

Color/Grayscale > View | Color/Grayscale

Task Pane > Dialog launchers in some groups will launch a Task Pane instead of a dialog. 
E.g. Home | Clipboard | Dialog Launcher

Toolbars | Standard > These commands are available in the Home Tab and/or the Office Button 
Menu.

Toolbars | Formatting > These commands are available in the Home Tab.

Toolbars | Control Toolbox >
These commands are available in the Developer Tab. To turn on the 
Developer Tab go to Office Button | PowerPoint Options | Popular and check 
the Show Developer tab in the ribbon option.

Toolbars | Drawing > These commands are available in the Drawing Tools Contextual Tab once a 
shape is inserted or selected.

These commands are available by right clicking on the Outline pane or via

PowerPoint: View

Toolbars | Outlining > These commands are available by right clicking on the Outline pane or via 
the Office Button | PowerPoint Options | Customize | All Commands dialog.

Toolbars | Picture > These commands are available in the Picture Tools Contextual Tab once a 
picture is inserted or selected.

Toolbars | Reviewing > These commands are available in the Review Tab.

Toolbars | Revisions >
The Review tab contains commands (in the Comments group) that allow you 
to add, edit, or delete a comment, as well as show the markup and move 
between each comment.

Toolbars | Tables and Borders > These commands are available in the Table Tools Contextual Tab once a 
table is inserted or selected.

Toolbars | Task Pane > Dialog launchers in some groups will launch a Task Pane instead of a dialog. 
E.g. Home | Clipboard | Dialog Launcher

Toolbars | Visual Basic >
These commands are available in the Developer Tab. To turn on the 
Developer Tab go to Office Button | PowerPoint Options | Popular and check 
the Show Developer tab in the ribbon option.

Toolbars | Web > These commands are available via Office Button | PowerPoint Options | 
Customize | All Commands dialog.

Toolbars | WordArt >
When WordArt is selected or inserted, WordArt commands are found in the 
Drawing Tools contextual tab, or you can edit WordArt text as if it were 
regular text. 

Toolbars | Customize > You can find customization options at Office Button | PowerPoint Options | 
Customize dialog.

Ruler > View | Show/Hide | Ruler

Grid and Guides > Home | Drawing | Arrange | Align | Grid Settings

Grid and Guides > Table Tools | Layout | Arrange | Align | Grid Settings

Grid and Guides > CD Audio Tools | Options | Arrange | Align | Grid Settings

Grid and Guides > Movie Tools | Options | Arrange | Align | Grid Settings

Grid and Guides > Sound Tools | Options | Arrange | Align | Grid Settings

Grid and Guides > Chart Tools | Format | Arrange | Align | Grid Settings



Grid and Guides > SmartArt Tools | Format | Arrange | Align | Grid Settings

Grid and Guides > Picture Tools | Format | Arrange | Align | Grid Settings

Grid and Guides > Drawing Tools | Format | Arrange | Align | Grid Settings

View Direction | Left-to-Right > View | Show/Hide | View Direction | Left-to-Right

View Direction | Right-to-Left > View | Show/Hide | View Direction | Right-to-Left

Header and Footer > Insert | Text | Header & Footer

Markup > Review | Comments | Show Markup

Zoom > Print Preview | Zoom | Zoom

Zoom > View | Zoom | Zoom

Zoom > Status Bar | Zoom Slider



PowerPoint 2003 Location PowerPoint 2007 Location

New Slide > Home | Slides | New Slide

New Slide Master > In Slide Master view, select Slide Master | Insert Slide Master

New Title Master > Slide Master | Edit Master | Insert Layout

Duplicate Slide > Home | Slides | New Slide | Duplicate Selected Slides

Slide Number > Insert | Text | Slide Number

Date and Time > Insert | Text | Date & Time

Symbol > Insert | Text | Symbol

Comment > Review | Comments | New Comment

Ink Annotations > Review | Ink | Start Inking

Slides from Files > Home | Slides | New Slide | Reuse Slides

Slides from Outline > Home | Slides | New Slide | Slides from Outline

Picture | Clip Art > Insert | Illustrations | Clip Art

Picture | From File > Insert | Illustrations | Picture

Picture | From Scanner or Camera > Removed from product

Pi t | N Ph t Alb > I t | Ill t ti | Ph t Alb

PowerPoint: Insert 

Picture | New Photo Album > Insert | Illustrations | Photo Album

Picture | Ink Drawing and Writing > Review | Ink | Start Inking

Picture | AutoShapes > Insert  | Illustrations | Shapes

Picture | AutoShapes > Home | Drawing | Shapes

Picture | AutoShapes > Drawing Tools | Format | Insert Shapes 

Picture | Autoshapes > Chart Tools | Layout | Insert | Shapes

Picture | WordArt > Insert | Text | WordArt

Picture | Organization Chart > Insert | Illustrations | SmartArt

Diagram > Insert | Illustrations | SmartArt

Text Box > Insert | Text | Text Box

Text Box > Chart Tools | Layout | Insert | Text Box

Text Box > Drawing Tools | Format | Insert Shapes | Text Box

Movies and Sounds | Movie from Clip Organizer > Insert | Media Clips | Movie | Movie from Organizer

Movies and Sounds | Movie from File > Insert | Media Clips | Movie from File

Movies and Sounds | Sound from Clip Organizer > Insert | Media Clips | Sound | Sound from Clip Organizer

Movies and Sounds | Sound from File > Insert | Media Clips | Sound from File

Movies and Sounds | Play CD Audio Track > Insert | Media Clips | Sound | Play CD Audio Track

Movies and Sounds | Record Sound > Insert | Media Clips | Sound | Record Sound

Chart > Insert | Illustrations | Chart

Table > Insert | Tables | Table

Object > Insert | Text | Object

Hyperlink > Insert | Links | Hyperlink



PowerPoint 2003 Location PowerPoint 2007 Location
Font > Home | Font | Dialog Launcher

Bullets and Numbering > Home | Paragraph | Bullets | Bullets and Numbering

Bullets and Numbering > Home | Paragraph | Numbering | Bullets and Numbering

Alignment | Align Left > Home | Paragraph | Align Left

Alignment | Center > Home | Paragraph | Center

Alignment | Align Right > Home | Paragraph | Align Right

*Alignment | Justify > Home | Paragraph | Justify

*Alignment | Justify Low > Home | Paragraph | Justify Low

*Alignment | Distributed > Home | Paragraph | Distributed

*Alignment | Thai Distributed > Home | Paragraph | Thai Distributed

*Font Alignment | Hanging > Home | Paragraph | Dialog Launcher

*Font Alignment | Centered > Home | Paragraph | Dialog Launcher

*Font Alignment | Roman > Home | Paragraph | Dialog Launcher

*Font Alignment | Upholding Fixed > Home | Paragraph | Dialog Launcher

Line Spacing > Home | Paragraph | Line Spacing

Change Case > Home | Font | Change Case

Replace Fonts > Home | Editing | Replace | Replace Fonts

PowerPoint: Format

Slide Design > Design | Themes

Slide Layout > Home | Slides | Layout

Background > Design | Background | Background Styles | Format Background

Background > Handout Master | Background | Background Styles | Format Background

Background > Notes Master | Background | Background Styles | Format Background

Background > Slide Master | Background | Background Styles | Format Background

Photo Album > Insert | Illustrations | Photo Album | Edit Photo Album

Object > Double-click an Object to see its associated Formatting Tools



PowerPoint 2003 Location PowerPoint 2007 Location
Spelling and Grammar > Review | Proofing | Spelling

Research > Review | Proofing | Research

Thesaurus > Review | Proofing | Thesaurus

Language > Review | Proofing | Set Language

Lookup Reference > Select and right-click the text, and then select Look Up from the 
shortcut menu. 

Shared Workspace > File | Publish | Create Document Workspace

Speech > Removed from product

Online Collaboration | Meet Now > Removed from product

Online Collaboration | Schedule Meeting > Removed from product

Online Collaboration | Web Discussions > Removed from product

Online Collaboration | End Discussion > Removed from product

Macro | Macros > Developer | Code | Macros

Macro | Macros > View | Macros | Macros

Macro | Record New Macro > Removed from product

Macro | Security > Developer | Code | Macro Security

Macro | Visual Basic Editor > Developer | Code | Visual Basic

PowerPoint: Tools

| p | |

Macro | Microsoft Script Editor > Removed from product

Add-Ins > Office Button | PowerPoint Options | Add-Ins

AutoCorrect Options > Office Button | PowerPoint Options | Proofing | AutoCorrect Options

Customize > You can find these options at Office Button | PowerPoint Options | 
Customize

Show Signatures > Office Button | Prepare | Add a Digital Signature

Options > You can find these options at Office Button | PowerPoint Options



PowerPoint 2003 Location PowerPoint 2007 Location

View Show > View | Presentation Views | Slide Show

Set Up Show > Slide Show | Set Up | Set Up Slide Show

Rehearse Timings > Slide Show | Set Up | Rehearse Timings

Record Narration > Slide Show | Set Up | Record Narration

Online Broadcast > Removed from product

Action Buttons > Insert | Shapes 

Action Settings > Insert | Links | Action

Animation Schemes > Animations | Animations | Animate

Custom Animation > Animations | Animations | Custom Animation

Slide Transition > Animations | Transition To This Slide

Hide Slide > Slide Show | Set Up | Hide Slide

Custom Shows > Slide Show | Start Slide Show | Custom Slide Show

PowerPoint: Slide Show



PowerPoint 2003 Location PowerPoint 2007 Location
New Window > View | Window | New Window

Arrange All > View | Window | Arrange All

Cascade > View | Window | Cascade

Next Pane > Office Button | PowerPoint Options | Customize | All Commands | Next Pane

Window Names > View | Window | Switch Windows | Window Names

More Windows > View | Window | Switch Windows | More Windows

PowerPoint: Window
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PowerPoint 2003 Location PowerPoint 2007 Location
Microsoft Office PowerPoint Help > Upper Ribbon | Help

Show the Office Assistant > Removed from product

Microsoft Office Online > Office Button | PowerPoint Options | Resources | Office Online

Contact Us > Office Button | PowerPoint Options | Resources | Contact Us

Check for Updates > Office Button | PowerPoint Options | Resources | Check for Updates

Detect and Repair > Office Button | PowerPoint Options | Resources | Diagnose

Activate Product > Office Button | PowerPoint Options | Resources | Activate

Customer Feedback Options >
Office Button | PowerPoint Options | Trust Center | Trust Center Settings | 
Privacy Options | Sign up for the Customer Experience Improvement 
Program

About Microsoft Office PowerPoint > Office Button | PowerPoint Options | Resources | About

PowerPoint: Help



PowerPoint 2003 Location PowerPoint 2007 Location
Spelling > Review | Proofing | Spelling

Research > Review | Proofing | Research

Cut > Home | Clipboard | Cut

Copy > Home | Clipboard | Copy

Paste > Home | Clipboard | Paste

Format Painter > Home | Clipboard | Format Painter

Undo > Quick Access Toolbar | Undo

Redo > Quick Access Toolbar | Redo

Ink Annotations > Review | Ink | Start Inking

Chart > Insert | Illustrations | Chart

Insert Table > Insert | Tables | Table | Insert Table

Tables and Borders Toolbar > You can find these commands under the Table Tools contextual tab that 
appears when you insert or select a table. 

Hyperlink > Insert | Links | Hyperlink

Expand All > Office Button | PowerPoint Options | Customize | All Commands | Expand All

Office Button | PowerPoint Options | Customize | All Commands |

PowerPoint: Standard

Show Formatting > Office Button | PowerPoint Options | Customize | All Commands | 
Show Text Formatting

Show/Hide Grid > View | Show/Hide | Gridlines

Show/Hide Grid > Drawing Tools | Format | Arrange | Align | View Gridlines

Show/Hide Grid > Table Tools | Layout | Arrange | Align | View Gridlines

Show/Hide Grid > CD Audio Tools | Options | Arrange | Align | View Gridlines

Show/Hide Grid > Movie Tools | Options | Arrange | Align | View Gridlines

Show/Hide Grid > Sound Tools | Options | Arrange | Align | View Gridlines

Show/Hide Grid > Chart Tools | Format | Arrange | Align | View Gridlines

Show/Hide Grid > SmartArt Tools | Format | Arrange | Align | View Gridlines

Show/Hide Grid > Picture Tools | Format | Arrange | Align | View Gridlines

Show/Hide Grid > Home | Drawing | Arrange | Align | View Gridlines

Color/Grayscale > View | Color/Grayscale

Zoom > Status Bar | Zoom Slider

Zoom > View | Zoom | Zoom

Microsoft Office PowerPoint Help > Upper Ribbon | Help

Font Color > Home | Font | Font Color

Font Color > Select the text to make Mini Bar appear, and then use the Font Color Picker 
found in Mini Bar.

Web Page Preview > Office Button | PowerPoint Options | Customize | All Commands | Web Page 
Preview

Close > Office Button | Close

Find > Home | Editing | Find



PowerPoint 2003 Location PowerPoint 2007 Location

Font > Home | Font | Font

Font Size > Home | Font | Font Size

Bold > Home | Font | Bold

Italic > Home | Font | Italic

Underline > Home | Font | Underline

Shadow > Home | Font | Shadow

Change Text Direction > Home | Paragraph | Text Direction

Numbering > Home | Paragraph | Numbering

Bullets > Home | Paragraph | Bullets

Left-to-Right > Home | Paragraph | Left-to-Right

Right-to-Left > Home | Paragraph | Right-to-Left

Increase Font Size > Home | Font | Increase Font Size

Decrease Font Size > Home | Font | Decrease Font Size

Decrease Indent > Home | Paragraph | Decrease Indent

PowerPoint: Formatting

Increase Indent > Home | Paragraph | Increase Indent

Font Color > Home | Font | Color

Design > Design | Themes

New Slide > Home | Slides | New Slide

Insert Slide Master > Slide Master | Edit Master | Insert Slide Master

Increase Paragraph Spacing > Home | Paragraph | Dialog Launcher 

Decrease Paragraph Spacing > Home | Paragraph | Dialog Launcher 

Move Up > Office Button | PowerPoint Options | Customize | All Commands | 
Move Up

Move Down > Office Button | PowerPoint Options | Customize | All Commands | 
Move Down

Layout > Home | Slides | Layout

Layout > Slide Master | Master Layout | Master Layout (only available when 
a master is selected)

Background > Design | Background | Background Styles | Format Background

Background > Handout Master | Background | Background Styles | Format 
Background

Background > Notes Master | Background | Background Styles | Format 
Background

Background > Slide Master | Background | Background Styles | Format 
Background



PowerPoint 2003 Location PowerPoint 2007 Location

Picture > Insert | Illustrations | Picture

Color > Picture Tools | Format | Adjust | Recolor

More Contrast > Picture Tools | Format | Adjust | Contrast

Less Contrast > Picture Tools | Format | Adjust | Contrast

More Brightness > Picture Tools | Format | Adjust | Brightness

Less Brightness > Picture Tools | Format | Adjust | Brightness

Crop > Picture Tools | Format | Size | Crop

Rotate Left 90° > Picture Tools | Format | Arrange | Rotate | Rotate Left 90°

Line Style > Picture Tools | Format | Picture Styles | Picture Border | Weight

Compress Pictures > Picture Tools | Format | Adjust | Compress Pictures

Recolor Picture > Picture Tools | Format | Adjust | Recolor

Format Object > Picture Tools | Format

Format Object > Picture Tools | Format | Picture Styles | Dialog Launcher

Set Transparent Color > Picture Tools | Format | Adjust | Recolor | Set Transparent Color

Reset Picture > Picture Tools | Format | Adjust | Reset Picture

PowerPoint: Picture

Reset Picture > Picture Tools | Format | Adjust | Reset Picture



PowerPoint 2003 Location PowerPoint 2007 Location
Markup > Review | Comments | Show Markup

Previous Item > Review | Comments | Previous

Next Item > Review | Comments | Next

Ink Annotations > Review | Ink | Start Inking

Comment > Review | Comments | New Comment

Edit Comment > Review | Comments | Edit Comment

Delete Comment > Review | Comments | Delete

Delete Comment > Review | Comments | Delete | Delete

PowerPoint: Reviewing



PowerPoint 2003 Location PowerPoint 2007 Location

Back > Office Button | PowerPoint Options | Customize | All Commands | Back

Forward > Office Button | PowerPoint Options | Customize | All Commands | Forward

Stop > Removed from product

Refresh > Removed from product

Start Page > Removed from product

Search the Web > Removed from product

Favorites > Removed from product

Favorites | Add to Favorites > Removed from product

Favorites | Open Favorites > Removed from product

Go | Back > Office Button | PowerPoint Options | Customize | All Commands | Back

Go | Forward > Office Button | PowerPoint Options | Customize | All Commands | Forward

Go | Start Page > Removed from product

Go | Search the Web > Removed from product

Go | Set Start Page > Removed from product

PowerPoint: Web

Go | Set Start Page > Removed from product

Go | Set Search Page > Removed from product

Show Only Web Toolbar > Removed from product

Address > Office Button | PowerPoint Options | Customize | All Commands | Document 
Location

Address > Office Button | Prepare | Properties | Location



PowerPoint 2003 Location PowerPoint 2007 Location

Insert Shape > SmartArt Tools | Design | Create Graphic | Layout | Add Shape

Layout | Standard > SmartArt Tools | Design | Create Graphic | Layout | Standard

Layout | Both Hanging > SmartArt Tools | Design | Create Graphic | Layout | Both

Layout | Left Hanging > SmartArt Tools | Design | Create Graphic | Layout | Left Hanging

Layout | Right Hanging > SmartArt Tools | Design | Create Graphic | Layout | Right Hanging

Layout | AutoLayout > SmartArt Tools | Design | Layouts

Select | Level >
Click a shape to select it. To select multiple shapes, select the first 
shape, and then press and hold CTRL while you select the other 
shapes.  

Select | Branch >
Click a shape to select it. To select multiple shapes, select the first 
shape, and then press and hold CTRL while you select the other 
shapes. 

Select | All Assistants >
Click a shape to select it. To select multiple shapes, select the first 
shape, and then press and hold CTRL while you select the other 
shapes. 

S l t | All C ti Li > Click a line to select it. To select multiple lines, select the first line, 

PowerPoint: Organization Chart

Select | All Connecting Lines > Click a line to select it. To select multiple lines, select the first line, 
and then press and hold CTRL while you select the other lines. 

Fit Text > This happens automatically with SmartArt graphics.

Autoformat > SmartArt Tools | Design | SmartArt Styles

Zoom > Status Bar | Zoom Slider



PowerPoint 2003 Location PowerPoint 2007 Location
New Slide > Slide Master | Edit Master | New Slide Master

Delete Slide > Slide Master | Edit Master | Delete

Preserve Master > Slide Master | Edit Master | Preserve

Rename Master > Slide Master | Edit Master | Rename

Slide Layout > Slide Master | Master Layout | Master Layout

Close Master View > Handout Master | Close | Close

PowerPoint: Slide Master View



PowerPoint 2003 Location PowerPoint 2007 Location
Insert Shape > Smart Art Tools | Design | Create Graphic | Add Shape

Move Shape Backward > Removed from the product

Move Shape Forward > Removed from the product

Reverse Diagram > SmartArt Tools | Design | Create Graphic | Right to Left

Layout | Fit Diagram to Contents > This happens automatically with SmartArt graphics.

Layout | Expand Diagram > SmartArt Tools | Format | Size

Layout | Resize Diagram > Select a diagram, and then drag any corner of the diagram's border until 
you achieve the size that you want.

Layout | AutoLayout > SmartArt Tools | Design | Layouts

AutoFormat > SmartArt Tools | Design | Styles

Change to | Cycle > SmartArt Tools | Design | Layouts | More Layouts

Change to | Radial > SmartArt Tools | Design | Layouts | More Layouts

Change to | Pyramid > SmartArt Tools | Design | Layouts | More Layouts

Change to | Venn > SmartArt Tools | Design | Layouts | More Layouts

Change to | Target > SmartArt Tools | Design | Layouts | More Layouts

PowerPoint: Diagram



PowerPoint 2003 Location PowerPoint 2007 Location
Draw | Group > Home | Drawing | Arrange | Group

Draw | Group > Drawing Tools | Format | Arrange | Group | Group

Draw | Group > Table Tools | Layout | Arrange | Group | Group

Draw | Group > CD Audio Tools | Options | Arrange | Group | Group

Draw | Group > Movie Tools | Options | Arrange | Group | Group

Draw | Group > Sound Tools | Options | Arrange | Group | Group

Draw | Group > Chart Tools | Format | Arrange | Group | Group

Draw | Group > SmartArt Tools | Format | Arrange | Group | Group

Draw | Group > Picture Tools | Format | Arrange | Group | Group

Draw | Ungroup > Home | Drawing | Arrange | Ungroup

Draw | Ungroup > Drawing Tools | Format | Arrange | Group | Ungroup

Draw | Ungroup > Table Tools | Layout | Arrange | Group | Ungroup

Draw | Ungroup > CD Audio Tools | Options | Arrange | Group | Ungroup

Draw | Ungroup > Movie Tools | Options | Arrange | Group | Ungroup

Draw | Ungroup > Sound Tools | Options | Arrange | Group | Ungroup

Draw | Ungroup > Chart Tools | Format | Arrange | Group | Ungroup

Draw | Ungroup > SmartArt Tools | Format | Arrange | Group | Ungroup

PowerPoint: Drawing

Draw | Ungroup > SmartArt Tools | Format | Arrange | Group | Ungroup

Draw | Ungroup > Picture Tools | Format | Arrange | Group | Ungroup

Draw | Regroup > Home | Drawing | Arrange | Regroup

Draw | Regroup > Drawing Tools | Format | Arrange | Group | Regroup

Draw | Regroup > Table Tools | Layout | Arrange | Group | Regroup

Draw | Regroup > CD Audio Tools | Options | Arrange | Group | Regroup

Draw | Regroup > Movie Tools | Options | Arrange | Group | Regroup

Draw | Regroup > Sound Tools | Options | Arrange | Group | Regroup

Draw | Regroup > Chart Tools | Format | Arrange | Group | Regroup

Draw | Regroup > SmartArt Tools | Format | Arrange | Group | Regroup

Draw | Regroup > Picture Tools | Format | Arrange | Group | Regroup

Draw | Order | Bring to Front > Home | Drawing | Arrange | Bring to Front

Draw | Order | Bring to Front > Table Tools | Layout | Arrange | Bring to Front

Draw | Order | Bring to Front > CD Audio Tools | Options | Arrange | Bring to Front

Draw | Order | Bring to Front > Movie Tools | Options | Arrange | Bring to Front

Draw | Order | Bring to Front > Sound Tools | Options | Arrange | Bring to Front

Draw | Order | Bring to Front > Chart Tools | Format | Arrange | Bring to Front

Draw | Order | Bring to Front > SmartArt Tools | Format | Arrange | Bring to Front

Draw | Order | Bring to Front > Picture Tools | Format | Arrange | Bring to Front

Draw | Order | Bring to Front > Drawing Tools | Format | Arrange | Bring to Front

Draw | Order | Send to Back > Home | Drawing | Arrange | Send to Back

Draw | Order | Send to Back > Table Tools | Layout | Arrange | Send to Back

Draw | Order | Send to Back > CD Audio Tools | Options | Arrange | Send to Back

Draw | Order | Send to Back > Movie Tools | Options | Arrange | Send to Back

Draw | Order | Send to Back > Sound Tools | Options | Arrange | Send to Back



Draw | Order | Send to Back > Chart Tools | Format | Arrange | Send to Back

Draw | Order | Send to Back > SmartArt Tools | Format | Arrange | Send to Back

Draw | Order | Send to Back > Picture Tools | Format | Arrange | Send to Back

Draw | Order | Send to Back > Drawing Tools | Format | Arrange | Send to Back

Draw | Order | Bring Forward > Home | Drawing | Arrange | Bring Forward

Draw | Order | Bring Forward > Drawing Tools | Format | Arrange | Bring to Front | Bring Forward

Draw | Order | Bring Forward > Table Tools | Layout | Arrange | Bring to Front | Bring Forward

Draw | Order | Bring Forward > CD Audio Tools | Options | Arrange | Bring to Front | Bring Forward

Draw | Order | Bring Forward > Movie Tools | Options | Arrange | Bring to Front | Bring Forward

Draw | Order | Bring Forward > Sound Tools | Options | Arrange | Bring to Front | Bring Forward

Draw | Order | Bring Forward > Chart Tools | Format | Arrange | Bring to Front | Bring Forward

Draw | Order | Bring Forward > SmartArt Tools | Format | Arrange | Bring to Front | Bring Forward

Draw | Order | Bring Forward > Picture Tools | Format | Arrange | Bring to Front | Bring Forward

Draw | Order | Send Backward > Home | Drawing | Arrange | Send Backward

Draw | Order | Send Backward > Drawing Tools | Format | Arrange | Send to Back | Send Backward

Draw | Order | Send Backward > Table Tools | Layout | Arrange | Send to Back | Send Backward

Draw | Order | Send Backward > CD Audio Tools | Options | Arrange | Send to Back | Send Backward

Draw | Order | Send Backward > Movie Tools | Options | Arrange | Send to Back | Send Backward

Draw | Order | Send Backward > Sound Tools | Options | Arrange | Send to Back | Send Backward

Draw | Order | Send Backward > Chart Tools | Format | Arrange | Send to Back | Send Backward

Draw | Order | Send Backward > SmartArt Tools | Format | Arrange | Send to Back | Send Backward

Draw | Order | Send Backward > Picture Tools | Format | Arrange | Send to Back | Send Backward

Draw | Grid and Guides > Home | Drawing | Arrange | Align | Grid Settings

Draw | Grid and Guides > Table Tools | Layout | Arrange | Align | Grid Settings

Draw | Grid and Guides > CD Audio Tools | Options | Arrange | Align | Grid Settings

Draw | Grid and Guides > Movie Tools | Options | Arrange | Align | Grid Settings

Draw | Grid and Guides > Sound Tools | Options | Arrange | Align | Grid Settings

Draw | Grid and Guides > Chart Tools | Format | Arrange | Align | Grid Settings

Draw | Grid and Guides > SmartArt Tools | Format | Arrange | Align | Grid Settings

Draw | Grid and Guides > Picture Tools | Format | Arrange | Align | Grid Settings

Draw | Grid and Guides > Drawing Tools | Format | Arrange | Align | Grid Settings

Draw | Nudge | Up > Office Button | PowerPoint Options | Customize | All Commands | 
Nudge Up

Draw | Nudge | Down > Office Button | PowerPoint Options | Customize | All Commands | 
Nudge Down

Draw | Nudge | Left > Office Button | PowerPoint Options | Customize | All Commands | 
Nudge Left

Draw | Nudge | Right > Office Button | PowerPoint Options | Customize | All Commands | 
Nudge Right

Draw | Align or Distribute | Align > Drawing Tools | Format | Arrange | Align

Draw | Align or Distribute | Align > Table Tools | Layout | Arrange | Align

Draw | Align or Distribute | Align > CD Audio Tools | Options | Arrange | Align

Draw | Align or Distribute | Align > Movie Tools | Options | Arrange | Align



Draw | Align or Distribute | Align > Sound Tools | Options | Arrange | Align

Draw | Align or Distribute | Align > Chart Tools | Format | Arrange | Align

Draw | Align or Distribute | Align > SmartArt Tools | Format | Arrange | Align

Draw | Align or Distribute | Align > Picture Tools | Format | Arrange | Align

Draw | Align or Distribute | Align Left > Drawing Tools | Format | Arrange | Align | Align Left

Draw | Align or Distribute | Align Left > Table Tools | Layout | Arrange | Align | Align Left

Draw | Align or Distribute | Align Left > CD Audio Tools | Options | Arrange | Align | Align Left

Draw | Align or Distribute | Align Left > Movie Tools | Options | Arrange | Align | Align Left

Draw | Align or Distribute | Align Left > Sound Tools | Options | Arrange | Align | Align Left

Draw | Align or Distribute | Align Left > Chart Tools | Format | Arrange | Align | Align Left

Draw | Align or Distribute | Align Left > SmartArt Tools | Format | Arrange | Align | Align Left

Draw | Align or Distribute | Align Left > Picture Tools | Format | Arrange | Align | Align Left
Draw | Align or Distribute | 
Align Center > Drawing Tools | Format | Arrange | Align | Align Center

Draw | Align or Distribute | 
Align Center > Table Tools | Layout | Arrange | Align | Align Center

Draw | Align or Distribute | 
Align Center > CD Audio Tools | Options | Arrange | Align | Align Center

Draw | Align or Distribute | 
Align Center > Movie Tools | Options | Arrange | Align | Align Center

Draw | Align or Distribute | 
Align Center > Sound Tools | Options | Arrange | Align | Align Center

Draw | Align or Distribute | 
Align Center > Chart Tools | Format | Arrange | Align | Align Center

Draw | Align or Distribute | 
Align Center > SmartArt Tools | Format | Arrange | Align | Align Center

Draw | Align or Distribute | 
Align Center > Picture Tools | Format | Arrange | Align | Align Center

Draw | Align or Distribute | Align Right > Drawing Tools | Format | Arrange | Align | Align Right

Draw | Align or Distribute | Align Right > Table Tools | Layout | Arrange | Align | Align Right

Draw | Align or Distribute | Align Right > CD Audio Tools | Options | Arrange | Align | Align Right

Draw | Align or Distribute | Align Right > Movie Tools | Options | Arrange | Align | Align Right

Draw | Align or Distribute | Align Right > Sound Tools | Options | Arrange | Align | Align Right

Draw | Align or Distribute | Align Right > Chart Tools | Format | Arrange | Align | Align Right

Draw | Align or Distribute | Align Right > SmartArt Tools | Format | Arrange | Align | Align Right

Draw | Align or Distribute | Align Right > Picture Tools | Format | Arrange | Align | Align Right

Draw | Align or Distribute | Align Top > Drawing Tools | Format | Arrange | Align | Align Top

Draw | Align or Distribute | Align Top > Table Tools | Layout | Arrange | Align | Align Top

Draw | Align or Distribute | Align Top > CD Audio Tools | Options | Arrange | Align | Align Top

Draw | Align or Distribute | Align Top > Movie Tools | Options | Arrange | Align | Align Top

Draw | Align or Distribute | Align Top > Sound Tools | Options | Arrange | Align | Align Top

Draw | Align or Distribute | Align Top > Chart Tools | Format | Arrange | Align | Align Top

Draw | Align or Distribute | Align Top > SmartArt Tools | Format | Arrange | Align | Align Top

Draw | Align or Distribute | Align Top > Picture Tools | Format | Arrange | Align | Align Top
Draw | Align or Distribute | 
Align Middle > Drawing Tools | Format | Arrange | Align | Align Middle

Draw | Align or Distribute | 
Align Middle > Table Tools | Layout | Arrange | Align | Align Middle

Draw | Align or Distribute | 
Align Middle > CD Audio Tools | Options | Arrange | Align | Align Middle
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Align Middle > Movie Tools | Options | Arrange | Align | Align Middle

Draw | Align or Distribute | 
Align Middle > Sound Tools | Options | Arrange | Align | Align Middle

Draw | Align or Distribute | 
Align Middle > Chart Tools | Format | Arrange | Align | Align Middle

Draw | Align or Distribute | 
Align Middle > SmartArt Tools | Format | Arrange | Align | Align Middle

Draw | Align or Distribute | 
Align Middle > Picture Tools | Format | Arrange | Align | Align Middle

Draw | Align or Distribute | 
Align Bottom > Drawing Tools | Format | Arrange | Align | Align Bottom

Draw | Align or Distribute | 
Align Bottom > Table Tools | Layout | Arrange | Align | Align Bottom

Draw | Align or Distribute | 
Align Bottom > CD Audio Tools | Options | Arrange | Align | Align Bottom

Draw | Align or Distribute | 
Align Bottom > Movie Tools | Options | Arrange | Align | Align Bottom

Draw | Align or Distribute | 
Align Bottom > Sound Tools | Options | Arrange | Align | Align Bottom

Draw | Align or Distribute | 
Align Bottom > Chart Tools | Format | Arrange | Align | Align Bottom

Draw | Align or Distribute | 
Align Bottom > SmartArt Tools | Format | Arrange | Align | Align Bottom

Draw | Align or Distribute | 
Align Bottom > Picture Tools | Format | Arrange | Align | Align Bottom

Draw | Align or Distribute | 
Distribute Horizontally > Drawing Tools | Format | Arrange | Align | Distribute HorizontallyDistribute Horizontally g | | g | g | y

Draw | Align or Distribute | 
Distribute Horizontally > Table Tools | Layout | Arrange | Align | Distribute Horizontally

Draw | Align or Distribute | 
Distribute Horizontally > CD Audio Tools | Options | Arrange | Align | Distribute Horizontally

Draw | Align or Distribute | 
Distribute Horizontally > Movie Tools | Options | Arrange | Align | Distribute Horizontally

Draw | Align or Distribute | 
Distribute Horizontally > Sound Tools | Options | Arrange | Align | Distribute Horizontally

Draw | Align or Distribute | 
Distribute Horizontally > Chart Tools | Format | Arrange | Align |Distribute Horizontally

Draw | Align or Distribute | 
Distribute Horizontally > SmartArt Tools | Format | Arrange | Align | Distribute Horizontally

Draw | Align or Distribute | 
Distribute Horizontally > Picture Tools | Format | Arrange | Align | Distribute Horizontally

Draw | Align or Distribute | 
Distribute Vertically > Drawing Tools | Format | Arrange | Align | Distribute Vertically

Draw | Align or Distribute | 
Distribute Vertically > Table Tools | Layout | Arrange | Align | Distribute Vertically

Draw | Align or Distribute | 
Distribute Vertically > CD Audio Tools | Options | Arrange | Align | Distribute Vertically

Draw | Align or Distribute | 
Distribute Vertically > Movie Tools | Options | Arrange | Align | Distribute Vertically

Draw | Align or Distribute | 
Distribute Vertically > Sound Tools | Options | Arrange | Align | Distribute Vertically

Draw | Align or Distribute | 
Distribute Vertically > Chart Tools | Format | Arrange | Align |Distribute Vertically

Draw | Align or Distribute | 
Distribute Vertically > SmartArt Tools | Format | Arrange | Align | Distribute Vertically

Draw | Align or Distribute | 
Distribute Vertically > Picture Tools | Format | Arrange | Align | Distribute Vertically
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Relative to Slide > Drawing Tools | Format | Arrange | Align | Align to Slide

Draw | Align or Distribute | 
Relative to Slide > Table Tools | Layout | Arrange | Align | Align to Slide

Draw | Align or Distribute | 
Relative to Slide > CD Audio Tools | Options | Arrange | Align | Align to Slide

Draw | Align or Distribute | 
Relative to Slide > Movie Tools | Options | Arrange | Align | Align to Slide

Draw | Align or Distribute | 
Relative to Slide > Sound Tools | Options | Arrange | Align | Align to Slide

Draw | Align or Distribute | 
Relative to Slide > Chart Tools | Format | Arrange | Align | Align to Slide

Draw | Align or Distribute | 
Relative to Slide > SmartArt Tools | Format | Arrange | Align | Align to Slide

Draw | Align or Distribute | 
Relative to Slide > Picture Tools | Format | Arrange | Align | Align to Slide

Draw | Align or Distribute | 
Relative to Organization Chart > Removed from the product

Draw | Align or Distribute | 
Relative to Diagram > Removed from the product

Draw | Rotate or Flip | Free Rotate > Click an object, select the green anchor, and then drag to rotate 
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Draw | Rotate or Flip | Rotate Left 90° > Home | Drawing | Arrange | Rotate | Rotate Left 90°

Draw | Rotate or Flip | Rotate Left 90° > Table Tools | Layout | Arrange | Rotate | Rotate Left 90°

Draw | Rotate or Flip | Rotate Left 90° > CD Audio Tools | Options | Arrange | Rotate | Rotate Left 90°

Draw | Rotate or Flip | Rotate Left 90° > Movie Tools | Options | Arrange | Rotate | Rotate Left 90°

Draw | Rotate or Flip | Rotate Left 90° > Sound Tools | Options | Arrange | Rotate | Rotate Left 90°| p | | p | g | |

Draw | Rotate or Flip | Rotate Left 90° > Chart Tools | Format | Arrange | Rotate | Rotate Left 90°

Draw | Rotate or Flip | Rotate Left 90° > SmartArt Tools | Format | Arrange | Rotate | Rotate Left 90°

Draw | Rotate or Flip | Rotate Left 90° > Picture Tools | Format | Arrange | Rotate | Rotate Left 90°

Draw | Rotate or Flip | Rotate Left 90° > Drawing Tools | Format | Arrange | Rotate | Rotate Left 90°
Draw | Rotate or Flip | 
Rotate Right 90° > Home | Drawing | Arrange | Rotate | Rotate Right 90°

Draw | Rotate or Flip | 
Rotate Right 90° > Table Tools | Layout | Arrange | Rotate | Rotate Right 90°

Draw | Rotate or Flip | 
Rotate Right 90° > CD Audio Tools | Options | Arrange | Rotate | Rotate Right 90°

Draw | Rotate or Flip | 
Rotate Right 90° > Movie Tools | Options | Arrange | Rotate | Rotate Right 90°

Draw | Rotate or Flip | 
Rotate Right 90° > Sound Tools | Options | Arrange | Rotate | Rotate Right 90°

Draw | Rotate or Flip | 
Rotate Right 90° > Chart Tools | Format | Arrange | Rotate | Rotate Right 90°

Draw | Rotate or Flip | 
Rotate Right 90° > SmartArt Tools | Format | Arrange | Rotate | Rotate Right 90°

Draw | Rotate or Flip | 
Rotate Right 90° > Picture Tools | Format | Arrange | Rotate | Rotate Right 90°

Draw | Rotate or Flip | 
Rotate Right 90° > Drawing Tools | Format | Arrange | Rotate | Rotate Right 90°

Draw | Rotate or Flip | Flip Horizontal > Home | Drawing | Arrange | Rotate | Flip Horizontal

Draw | Rotate or Flip | Flip Horizontal > Table Tools | Layout | Arrange | Rotate | Flip Horizontal

Draw | Rotate or Flip | Flip Horizontal > CD Audio Tools | Options | Arrange | Rotate | Flip Horizontal

Draw | Rotate or Flip | Flip Horizontal > Movie Tools | Options | Arrange | Rotate | Flip Horizontal

Draw | Rotate or Flip | Flip Horizontal > Sound Tools | Options | Arrange | Rotate | Flip Horizontal

Draw | Rotate or Flip | Flip Horizontal > Chart Tools | Format | Arrange | Rotate | Flip Horizontal



Draw | Rotate or Flip | Flip Horizontal > SmartArt Tools | Format | Arrange | Rotate | Flip Horizontal

Draw | Rotate or Flip | Flip Horizontal > Picture Tools | Format | Arrange | Rotate | Flip Horizontal

Draw | Rotate or Flip | Flip Horizontal > Drawing Tools | Format | Arrange | Rotate | Flip Horizontal

Draw | Rotate or Flip | Flip Vertical > Home | Drawing | Arrange | Rotate | Flip Vertical

Draw | Rotate or Flip | Flip Vertical > Table Tools | Layout | Arrange | Rotate | Flip Vertical

Draw | Rotate or Flip | Flip Vertical > CD Audio Tools | Options | Arrange | Rotate | Flip Vertical

Draw | Rotate or Flip | Flip Vertical > Movie Tools | Options | Arrange | Rotate | Flip Vertical

Draw | Rotate or Flip | Flip Vertical > Sound Tools | Options | Arrange | Rotate | Flip Vertical

Draw | Rotate or Flip | Flip Vertical > Chart Tools | Format | Arrange | Rotate | Flip Vertical

Draw | Rotate or Flip | Flip Vertical > SmartArt Tools | Format | Arrange | Rotate | Flip Vertical

Draw | Rotate or Flip | Flip Vertical > Picture Tools | Format | Arrange | Rotate | Flip Vertical

Draw | Rotate or Flip | Flip Vertical > Drawing Tools | Format | Arrange | Rotate | Flip Vertical

Draw | Reroute Connectors > Drawing Tools | Format | Insert Shapes | Edit Shape | Reroute 
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Draw | Edit Points > Drawing Tools | Format | Insert Shapes | Edit Shape | Edit Points

Draw | Change AutoShape > Drawing Tools | Format | Insert Shapes | Edit Shape | Change Shape

Draw | Set AutoShape Defaults > Office Button | PowerPoint Options | Customize | All Commands | 
Set AutoShape Defaults

Select Objects > Home | Editing | Select | Select Objects

Select Objects > Ink Tools | Pens | Select | Select Objects

AutoShapes > Home | Drawing | Shapes

AutoShapes > Drawing Tools | Format | Insert Shapes 

AutoShapes > Insert | Illustrations | ShapesAutoShapes > Insert  | Illustrations | Shapes

AutoShapes | More AutoShapes > Insert | Illustrations | ClipArt

Line > Home | Drawing | Shapes

Line > Insert  | Illustrations | Shapes

Line > Drawing Tools | Format | Insert Shapes 

Arrow > Home | Drawing | Shapes

Arrow > Insert  | Illustrations | Shapes

Arrow > Drawing Tools | Format | Insert Shapes 

Rectangle > Home | Drawing | Shapes

Rectangle > Insert  | Illustrations | Shapes

Rectangle > Drawing Tools | Format | Insert Shapes 

Oval > Home | Drawing | Shapes

Oval > Insert  | Illustrations | Shapes

Oval > Drawing Tools | Format | Insert Shapes 

Text Box > Insert | Text | Text Box

Text Box > Chart Tools | Layout | Insert | Text Box

Text Box > Drawing Tools | Format | Insert Shapes | Text Box

Vertical Text Box > Insert | Text | Text Box | Vertical Text Box

Vertical Text Box > Chart Tools | Layout | Insert | Text Box | Vertical Text Box

Vertical Text Box > Drawing Tools | Format | Insert Shapes | Text Box | Vertical Text Box

WordArt > Insert | Text | WordArt

Diagram > Insert | Illustrations | SmartArt

Clip Art > Insert | Illustrations | Clip Art

Picture > Insert | Illustrations | Picture

Ink Drawing and Writing > Review | Ink | Start Inking



Fill Color > Home | Drawing | Shape Fill

Fill Color > Drawing Tools | Format | Shape Styles | Shape Fill

Fill Color > SmartArt Tools | Format | Shape Styles | Shape Fill

Fill Color > Table Tools |Design | Table Styles | Shading

Fill Color > Chart Tools | Format | Shape Styles | Shape Fill

Line Color > Home | Drawing | Shape Outline | Weight

Line Color > Picture Tools | Format | Picture Styles | Picture Border

Line Color > Drawing Tools | Format | Shape Styles | Shape Outline

Line Color > Chart Tools | Format | Shape Styles | Shape Outline

Line Color > SmartArt Tools | Format | Shape Styles | Shape Outline

Font Color > Home | Font | Font Color

Font Color > Drawing Tools | Format | WordArt Styles | Font Color

Font Color > SmartArt Tools | Format | WordArt Styles | Text Fill

Line Style Picture Tools | Format | Picture Styles | Picture Border | Weight

Line Style > Drawing Tools | Format | Shape Styles | Shape Outline | Weight

Line Style > Chart Tools | Format | Shape Styles | Shape Outline | Weight

Line Style > SmartArt Tools | Format | Shape styles | Shape Outline | Weight

Dash Style > Home | Drawing | Shape Outline | Dashes

Dash Style > Picture Tools | Format | Picture Styles | Picture Border | Dashes

Dash Style > Drawing Tools | Format | Shape Styles | Shape Outline | Dashes

Dash Style > Chart Tools | Format | Shape Styles | Shape Outline | Dashes

Dash Style > SmartArt Tools | Format | Shape styles | Shape Outline | DashesDash Style > SmartArt Tools | Format | Shape styles | Shape Outline | Dashes

Arrow Style > Home | Drawing | Shape Outline | Arrows

Arrow Style > Picture Tools | Format | Picture Effects | Picture Border | Arrow

Arrow Style > Drawing Tools | Format | Shape Styles | Shape Outline | Arrows

Arrow Style > Chart Tools | Format | Shape Styles | Shape Outline | Arrows

Arrow Style > SmartArt Tools | Format | Shape styles | Shape Outline | Arrows

Shadow Style > Home | Drawing | Shape Effects | Shadow

Shadow Style > Picture Tools | Format | Picture Styles | Picture Effects | Shadow

Shadow Style > Drawing Tools | Format | Shape Styles | Shape Effects | Shadow

Shadow Style > Chart Tools | Format | Shape Styles | Shape Effects | Shadow

Shadow Style > SmartArt Tools | Format | Shape Styles | Shape Effects | Shadow

Shadow Style > Table Tools | Design | Table Styles | Effects | Shadow

Shadow Style > Drawing Tools | Format | WordArt Styles | Text Effects | Shadow

3-D Style > Home | Drawing | Shape Effects | 3-D Rotation

3-D Style > Picture Tools | Format | Picture Styles | Picture Effects | 3-D Rotation

3-D Style > Drawing Tools | Format | Shape Styles | Shape Effects | 3-D Rotation

3-D Style > SmartArt Tools | Format | Shape Styles | Shape Effects | 3-D Rotation

3-D Style > Drawing Tools | Format | WordArt Styles | Text Effects | 3-D Rotation

Select Multiple Objects > Office Button | PowerPoint Options | Customize | All Commands | 
Select Multiple Objects
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Draw Table > Table Tools | Design | Draw Borders | Draw Table

Draw Table > Insert | Tables | Table | Draw Table

Eraser > Table Tools | Design | Draw Borders | Eraser

Border Style > Table Tools | Design | Draw Borders | Pen Style

Border Width > Table Tools | Design | Draw Borders | Pen Weight

Border Color > Table Tools | Design | Draw Borders | Pen Color

Borders > Table Tools | Design | Draw Borders

Fill Color > Table Tools | Design | Table Styles | Shading

Table | Insert Table > Insert | Tables | Table | Insert Table

Table | Insert Columns to the Left > Table Tools | Layout | Rows & Columns | Insert Left

Table | Insert Columns to the Right > Table Tools | Layout | Rows & Columns | Insert Right

Table | Insert Rows Above > Table Tools | Layout | Rows & Columns | Insert Above

Table | Insert Rows Below > Table Tools | Layout | Rows & Columns | Insert Below

Table | Delete Columns > Table Tools | Layout | Rows & Columns | Delete | 
Delete Columns

Table | Delete Rows > Table Tools | Layout | Rows & Columns | Delete | Delete 
Rows

PowerPoint: Tables and Borders

Table | Merge Cells > Table Tools | Layout | Merge | Merge Cells

Table | Split Cell > Table Tools | Layout | Merge | Split Cells

Table | Borders and Fill > Table Tools | Design | Table Styles

Table | Borders and Fill > Office Button | PowerPoint Options | Customize | All 
Commands | Borders and Shading

Table | Select Table > Table Tools | Layout | Table | Select | Select Table

Table | Select Column > Table Tools | Layout | Table | Select | Select Column

Table | Select Row > Table Tools | Layout | Table | Select | Select Row
Table | Table Direction | 
Set Left-to-Right Table > Table Tools | Layout | Alignment | Set Left-to-Right Table

Table | Table Direction | 
Set Right-to-Left Table > Table Tools | Layout | Alignment | Set Right-to-Left Table

Merge Cells > Table Tools | Layout | Merge | Merge Cells

Split Cell > Table Tools | Layout | Merge | Split Cells

Align Top > Table Tools | Layout | Alignment | Align Top

Center Vertically > Table Tools | Layout | Alignment | Center Vertically

Align Bottom > Table Tools | Layout | Alignment | Align Bottom

Distribute Rows Evenly > Table Tools | Layout | Cell Size | Distribute Rows

Distribute Columns Evenly > Table Tools | Layout | Cell Size | Distribute Columns

Change Text Direction > Table Tools | Layout | Alignment | Text Direction

Set Left-to-Right Table > Table Tools | Layout | Alignment | Set Left-to-Right Table

Set Right-to-Left Table > Table Tools | Layout | Alignment | Set Right-to-Left Table
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3-D On/Off > Home | Drawing | Shape Effects | 3-D Rotation
3-D On/Off > Drawing Tools | Format | Shape Styles | Shape Effects | 3-D Rotation

3-D On/Off > Drawing Tools | Format | WordArt Styles | Text Effects | 3-D Rotation

3-D On/Off > SmartArt Tools | Format | Shape Styles | Shape Effects | 3-D Rotation

3-D On/Off > SmartArt Tools | Format | WordArt Styles | Text Effects | 3-D Rotation

3-D On/Off > Picture Tools | Format | Picture Styles | Picture Effects | 3-D Rotation

Tilt Down/Up/Left/Right > Home | Drawing | Dialog Launcher | 3-D Rotation | Rotation

Tilt Down/Up/Left/Right > Drawing Tools | Format | Shape Styles | Dialog Launcher | 3-D Rotation | 
Rotation

Tilt Down/Up/Left/Right > Drawing Tools | Format | WordArt Styles | Dialog Launcher | 3-D Rotation | 
Rotation

Tilt Down/Up/Left/Right > SmartArt Tools | Format | Shape Styles | Dialog Launcher | 3-D Rotation | 
Rotation

Tilt Down/Up/Left/Right > SmartArt Tools | Format | WordArt Styles | Dialog Launcher | 3-D Rotation | 
Rotation

Tilt Down/Up/Left/Right > Picture Tools | Format | Picture Styles | Dialog Launcher | 3-D Rotation | 
Rotation

Depth > Home | Drawing | Dialog Launcher | 3-D Format | Depth | Depth

Depth > Drawing Tools | Format | Shape Styles | Dialog Launcher | 3-D Format | Depth | 
Depth

PowerPoint: 3-D Settings

p Depth

Depth > Drawing Tools | Format | WordArt Styles | Dialog Launcher | 3-D Format | Depth 
| Depth

Depth > SmartArt Tools | Format | Shape Styles | Dialog Launcher | 3-D Format | Depth | 
Depth

Depth > SmartArt Tools | Format | WordArt Styles | Dialog Launcher | 3-D Format | 
Depth | Depth

Depth > Picture Tools | Format | Picture Styles | Dialog Launcher | 3-D Format | Depth | 
Depth

Direction > Home | Drawing | Shape Effects | 3-D Rotation

Direction > Drawing Tools | Format | Shape Styles | Shape Effects | 3-D Rotation

Direction > Drawing Tools | Format | WordArt Styles | Text Effects | 3-D Rotation

Direction > SmartArt Tools | Format | Shape Styles | Shape Effects | 3-D Rotation

Direction > SmartArt Tools | Format | WordArt Styles | Text Effects | 3-D Rotation

Direction > Picture Tools | Format | Picture Styles | Picture Effects | 3-D Rotation

Lighting > Home | Drawing | Dialog Launcher | 3-D Format | Surface | Lighting

Lighting > Drawing Tools | Format | Shape Styles | Dialog Launcher | 3-D Format | Surface 
| Lighting

Lighting > Drawing Tools | Format | WordArt Styles | Dialog Launcher | 3-D Format | 
Surface | Lighting

Lighting > SmartArt Tools | Format | Shape Styles | Dialog Launcher | 3-D Format | 
Surface | Lighting

Lighting > SmartArt Tools | Format | WordArt Styles | Dialog Launcher | 3-D Format | 
Surface | Lighting

Lighting > Picture Tools | Format | Picture Styles | Dialog Launcher | 3-D Format | Surface 
| Lighting

Surface > Home | Drawing | Dialog Launcher | 3-D Format | Surface Material

Surface > Drawing Tools | Format | Shape Styles | Dialog Launcher | 3-D Format | Surface 
| Material



Surface > Drawing Tools | Format | WordArt Styles | Dialog Launcher | 3-D Format | 
Surface | Material

Surface > SmartArt Tools | Format | Shape Styles | Dialog Launcher | 3-D Format | 
Surface | Material

Surface > SmartArt Tools | Format | WordArt Styles | Dialog Launcher | 3-D Format | 
Surface | Material

Surface > Picture Tools | Format | Picture Styles | Dialog Launcher | 3-D Format | Surface 
| Material

3-D Color > Home | Drawing | Dialog Launcher | 3-D Format | Depth | Color

3-D Color > Drawing Tools | Format | Shape Styles | Dialog Launcher | 3-D Format | Depth | 
Color

3-D Color > Drawing Tools | Format | WordArt Styles | Dialog Launcher | 3-D Format | Depth 
| Color

3-D Color > SmartArt Tools | Format | Shape Styles | Dialog Launcher | 3-D Format | Depth | 
Color

3-D Color > SmartArt Tools | Format | WordArt Styles | Dialog Launcher | 3-D Format | 
Depth | Color

3-D Color > Picture Tools | Format | Picture Styles | Dialog Launcher | 3-D Format | Depth | 
Color
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Previous Page > Print Preview | Preview | Previous Page

Next Page > Print Preview | Preview | Next Page

Print > Office Button | Print

Print > Print Preview | Print | Print

Print What > Print Preview | Page Setup | Print What

Zoom > Office Button | PowerPoint Options | Customize | All 
Commands | Zoom

Landscape > Print Preview | Page Setup | Orientation | Landscape

Portrait > Print Preview | Page Setup | Orientation | Portrait

Options | Header and Footer > Print Preview | Print | Options | Header and Footer

Options | Color/Grayscale > Print Preview | Print | Options | Color/Grayscale

Options | Scale to Fit Paper > Print Preview | Print | Options | Scale to Fit Paper

Options | Frame Slides > Print Preview | Print | Options | Frame Slides

Options | Print Hidden Slides > Print Preview | Print | Options | Print Hidden Slides

Options | Print Comments and Ink Markup > Print Preview | Print | Options | Print Comments and Ink 
Markup

Options | Printing Order > Print Preview | Print | Options | Printing Order

PowerPoint: Print Preview

Options | Printing Order | Horizontal > Print Preview | Print | Options | Printing Order | Horizontal

Options | Printing Order | Vertical > Print Preview | Print | Options | Printing Order | Vertical

Close > Print Preview | Preview | Close Print Preview

Help > Upper Ribbon | Help
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Insert WordArt > Insert | Text | WordArt

Edit Text > Select the text to edit it.

WordArt Gallery > Insert | Text | WordArt

WordArt Gallery > Drawing Tools | Format | WordArt Styles

Format Object > Drawing Tools | Format | WordArt Styles

WordArt Shape > Drawing Tools | Format | WordArt Styles | Text Effects | Transform

WordArt Same Letter Heights > Home | Font | Dialog Launcher | Effects | Equalize Character Height

WordArt Vertical Text > Home | Paragraph | Text Direction | Stacked

WordArt Alignment > Slides | Paragraph | Align Text

WordArt Character Spacing > Slides | Font | Character Spacing

PowerPoint: WordArt
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Fit > Office Button | PowerPoint Options | Customize | All Commands | Fit

Expand > Office Button | PowerPoint Options | Customize | All Commands | Expand

Scale Drawing > Office Button | PowerPoint Options | Customize | All Commands | Scale 
Drawing

PowerPoint: Drawing Canvas
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Shadow On/Off > Home | Drawing | Shape Effects | Shadow

Shadow On/Off > Chart Tools | Format | Shape Styles | Shape Effects | Shadow

Shadow On/Off > Chart Tools | Format | WordArt Styles | Text Effects | Shadow

Shadow On/Off > Drawing Tools | Format | Shape Styles | Shape Effects | 
Shadow

Shadow On/Off > Drawing Tools | Format | WordArt Styles | Text Effects | 
Shadow

Shadow On/Off > SmartArt Tools | Format | Shape Styles | Shape Effects | 
Shadow

Shadow On/Off > SmartArt Tools | Format | WordArt Styles | Text Effects | 
Shadow

Shadow On/Off > Picture Tools | Format | Picture Styles | Picture Effects | 
Shadow

Nudge Shadow Up/Down/Left/Right > Home | Drawing | Dialog Launcher | Shadow | Angle/Distance

Nudge Shadow Up/Down/Left/Right > Chart Tools | Format | Shape Styles | Dialog Launcher | 
Shadow | Angle/Distance

Nudge Shadow Up/Down/Left/Right > Chart Tools | Format | WordArt Styles | Dialog Launcher | 

PowerPoint: Shadow Settings

Nudge Shadow Up/Down/Left/Right > Shadow | Angle/Distance

Nudge Shadow Up/Down/Left/Right > Drawing Tools | Format | Shape Styles | Dialog Launcher | 
Shadow | Angle/Distance

Nudge Shadow Up/Down/Left/Right > Drawing Tools | Format | WordArt Styles | Dialog Launcher | 
Shadow | Angle/Distance

Nudge Shadow Up/Down/Left/Right > SmartArt Tools | Format | Shape Styles | Dialog Launcher | 
Shadow | Angle/Distance

Nudge Shadow Up/Down/Left/Right > SmartArt Tools | Format | WordArt Styles | Dialog Launcher | 
Shadow | Angle/Distance

Nudge Shadow Up/Down/Left/Right > Picture Tools | Format | Picture Styles | Dialog Launcher | 
Shadow | Angle/Distance

Shadow Color > Home | Drawing | Dialog Launcher | Shaow | Color

Shadow Color > Chart Tools | Format | Shape Styles | Dialog Launcher | 
Shadow | Color

Shadow Color > Chart Tools | Format | WordArt Styles | Dialog Launcher | 
Shadow | Color

Shadow Color > Drawing Tools | Format | Shape Styles | Dialog Launcher | 
Shadow | Color

Shadow Color > Drawing Tools | Format | WordArt Styles | Dialog Launcher | 
Shadow | Color

Shadow Color > SmartArt Tools | Format | Shape Styles | Dialog Launcher | 
Shadow | Color

Shadow Color > SmartArt Tools | Format | WordArt Styles | Dialog Launcher | 
Shadow | Color

Shadow Color > Picture Tools | Format | Picture Styles | Dialog Launcher | 
Shadow | Color



PowerPoint 2003 Location PowerPoint 2007 Location
Properties > Developer | Controls | Properties

View Code > Developer | Controls | View Code

Check Box > Developer | Controls | Check Box

Text Box > Developer | Controls | Text Box

Command Button > Developer | Controls | Command Button

Option Button > Developer | Controls | Option Button

List Box > Developer | Controls | List Box

Combo Box > Developer | Controls | Combo Box

Toggle Button > Developer | Controls | Toggle Button

Spin Button > Developer | Controls | Spin Button

Scroll Bar > Developer | Controls | Scroll Bar

Label > Developer | Controls | Label

Image > Developer | Controls | Image

More Controls > Developer | Controls | More Controls

PowerPoint: Control Toolbox



PowerPoint 2003 Location PowerPoint 2007 Location
Macros > Developer | Code | Macros

Macros > View | Macros | Macros

Record New Macro > Removed from product

Security > Developer | Code | Macro Security

Visual Basic Editor > Developer | Code | Visual Basic

Control Toolbox > Developer | Controls

Microsoft Script Editor > Removed from product

PowerPoint: Visual Basic
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Promote > Office Button | PowerPoint Options | Customize | All Commands | Promote

Promote > Outlining Right Click Menu | Promote

Demote > Office Button | PowerPoint Options | Customize | All Commands | Demote

Demote > Outlining Right Click Menu | Demote

Move Up > Office Button | PowerPoint Options | Customize | All Commands | Move Up

Move Up > Outlining Right Click Menu | Move Up

Move Down > Office Button | PowerPoint Options | Customize | All Commands | Move Down

Move Down > Outlining Right Click Menu | Move Down

Collapse > Office Button | PowerPoint Options | Customize | All Commands | Collapse

Collapse > Outlining Right Click Menu | Collapse

Expand > Office Button | PowerPoint Options | Customize | All Commands | Expand

Expand > Outlining Right Click Menu | Expand

Collapse All > Office Button | PowerPoint Options | Customize | All Commands | Collapse All

Collapse All > Outlining Right Click Menu | Collapse | Collapse All

Expand All > Office Button | PowerPoint Options | Customize | All Commands | Expand All

Expand All > Outlining Right Click Menu | Expand | Expand All

PowerPoint: Outlining

p g g | p | p

Summary Slide > Removed from product

Show Formatting > Office Button | PowerPoint Options | Customize | All Commands | Show Text 
F tti

Show Formatting > Outlining Right Click Menu | Expand | Show Text Formatting
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Hide Slide > Slide Show | Set Up | Hide Slide

Rehearse Timings > Slide Show | Set Up | Rehearse Timings

Summary Slide > Removed from product

Notes > Add notes in Normal view or double-click the slide that you want to edit. 

Transition > Animations | Transition To This Slide

Design > Design | Themes

New Slide > Home | Slides | New Slide

PowerPoint: Slide Sorter
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Stop Recording > Removed from product

PowerPoint: Stop Recording



PowerPoint 2003 Location PowerPoint 2007 Location

Show positioning of 1-per-page handouts > Handout Master | Page Setup | Slides Per Page | 1 
Slide

Show positioning of 2-per-page handouts > Handout Master | Page Setup | Slides Per Page | 2 
Slides

Show positioning of 3-per-page handouts > Handout Master | Page Setup | Slides Per Page | 3 
Slides

Show positioning of 4-per-page handouts > Handout Master | Page Setup | Slides Per Page | 4 
Slides

Show positioning of 6-per-page handouts > Handout Master | Page Setup | Slides Per Page | 6 
Slides

Show positioning of 9-per-page handouts > Handout Master | Page Setup | Slides Per Page | 9 
Slides

Show positioning of outline > Handout Master | Page Setup | Slides Per Page | 
Slide Outline

Slide Layout >

To modify the Slide Layout, leave Handout Master 
View by Clicking Handout Master View | Close | 
Close Master View, and then refer to Home | Slides | 
Layout.

Close Master View > Handout Master | Close | Close Master View

PowerPoint: Handout Master View



PowerPoint 2003 Location PowerPoint 2007 Location

Slide Layout >
To modify the Slide Layout, leave Notes Master View by clicking 
Notes Master View | Close | Close Master View, and then refer to Home | 
Slides | Layout.

Close Master View > Notes Master | Close | Close Master View

PowerPoint: Notes Master View
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Setting | Automatic > Black And White | Change Selected Object | Automatic

Setting | Automatic > Grayscale | Change Selected Object | Automatic

Setting | Grayscale > Black And White | Change Selected Object | Grayscale

Setting | Grayscale > Grayscale | Change Selected Object | Grayscale

Setting | Light Grayscale > Black And White | Change Selected Object | Light Grayscale

Setting | Light Grayscale > Grayscale | Change Selected Object | Light Grayscale

Setting | Inverse Grayscale > Black And White | Change Selected Object | Inverse Grayscale

Setting | Inverse Grayscale > Grayscale | Change Selected Object | Inverse Grayscale

Setting | Gray with White Fill > Black And White | Change Selected Object | Gray with White Fill

Setting | Gray with White Fill > Grayscale | Change Selected Object | Gray with White Fill

Setting | Black with Grayscale Fill > Black And White | Change Selected Object | Black with 
Grayscale Fill

Setting | Black with Grayscale Fill > Grayscale | Change Selected Object | Black with Grayscale Fill

Setting | Black with White Fill > Black And White | Change Selected Object | Black with White Fill

PowerPoint: Grayscale View

Setting | Black with White Fill > Black And White | Change Selected Object | Black with White Fill

Setting | Black with White Fill > Grayscale | Change Selected Object | Black with White Fill

Setting | Black > Black And White | Change Selected Object | Black

Setting | Black > Grayscale | Change Selected Object | Black

Setting | White > Black And White | Change Selected Object | White

Setting | White > Grayscale | Change Selected Object | White

Setting | Don't Show > Black And White | Change Selected Object | Don't Show

Setting | Don't Show > Grayscale | Change Selected Object | Don't Show

Close Grayscale View > Black And White | Close | Back To Color View

Close Grayscale View > Grayscale | Close | Back To Color View



PowerPoint 2003 Location PowerPoint 2007 Location
Drawing and Writing Pen > Review | Ink | Start Inking

Eraser > Ink Tools | Pens | Eraser

Select Objects > Ink Tools | Pens | Select | Select Objects

Select Objects > Home | Editing | Select | Select Objects

Line Color > Ink Tools | Format | Color

Line Style > Ink Tools | Format | Weight

Stop Erasing > Select a different writing tool to stop erasing.

PowerPoint: Ink Drawing and Writing



PowerPoint 2003 Location PowerPoint 2007 Location
Annotation Pen > Review | Ink | Start Inking

Eraser > Ink Tools | Pens | Eraser

Select Objects > Ink Tools | Pens | Select | Select Objects

Select Objects > Home | Editing | Select | Select Objects

Line Color > Ink Tools | Format | Color

Line Style > Ink Tools | Format | Weight

Markup > Review | Comments | Show Markup

Stop Erasing > Select a different writing tool to stop erasing.

PowerPoint: Ink Annotations



PowerPoint 2003 Location PowerPoint 2007 Location
Next > While on Rehearsal Mode, refer to Rehearsal Toolbar | Next

Pause > While on Rehearsal Mode, refer to Rehearsal Toolbar | Pause

Slide Time > While on Rehearsal Mode, refer to Rehearsal Toolbar | Slide Time

Repeat > While on Rehearsal Mode, refer to Rehearsal Toolbar | Repeat

Total Time > While on Rehearsal Mode, refer to Rehearsal Toolbar | Total Time

PowerPoint: Rehearsal
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Slide Show | Resume Slide Show > Office Button | PowerPoint Options | Customize | All Commands | 
Resume Slide Show

Slide Show | Resume Slide Show > Slide Show | Start Slide Show | From Current Slide

PowerPoint: Resume Slide Show



PowerPoint 2003 Location PowerPoint 2007 Location
Refresh > Removed from product

Do Not Refresh > Removed from product

PowerPoint: Refresh



PowerPoint 2003 Location PowerPoint 2007 Location
Restore > Title Bar | Restore

Move > Title Bar Right Click Menu | Restore

Size > Title Bar Right Click Menu | Size

Minimize > Title Bar | Minimize

Maximize > Title Bar | Maximize

Close > Title Bar | Close

PowerPoint: System



PowerPoint 2003 Location PowerPoint 2007 Location
Participant List > Removed from product

Call Participant > Removed from product

Remove Participants > Removed from product

Allow Others to Edit > Removed from product

Display Chat Window > Removed from product

Display Whiteboard > Removed from product

End Meeting > Removed from product

PowerPoint: Online Meeting



PowerPoint 2003 Location PowerPoint 2007 Location
Reconvert > Context menus

PowerPoint 2003 Location PowerPoint 2007 Location
Text Box | Horizontal > Insert | Text | Text Box

Text Box | Horizontal > Chart Tools | Layout | Insert | Text Box

Text Box | Horizontal > Drawing Tools | Format | Insert Shapes | Text Box

Text Box | Vertical > Insert | Text | Text Box | Vertical Text Box

Text Box | Vertical > Chart Tools | Layout | Insert | Text Box | Vertical Text Box

Text Box | Vertical > Drawing Tools | Format | Insert Shapes | Text Box | Vertical Text Box

PowerPoint 2003 Location PowerPoint 2007 Location

PowerPoint: Edit Menu

PowerPoint: Insert Menu

PowerPoint: Format Menu

Paragraph Direction | Left-to-Right > Home | Paragraph | Left-to-Right

Paragraph Direction | Right-to-Left > Home | Paragraph | Right-to-Left

Alignment | Justify > Home | Paragraph | Justify

Line Break > Home | Paragraph | Dialog Launcher | Asian Typography Tab

Alignment | Justify Low > Home | Paragraph | Justify Low

Alignment | Distributed > Home | Paragraph | Distributed

Alignment | Thai Distributed > Home | Paragraph | Thai Distributed

Font Alignment | Hanging > Home | Paragraph | Dialog Launcher | Asian Typography tab

Font Alignment | Centered > Home | Paragraph | Dialog Launcher | Asian Typography tab

Font Alignment | Roman > Home | Paragraph | Dialog Launcher | Asian Typography tab

Font Alignment | Upholding Fixed > Home | Paragraph | Dialog Launcher | Asian Typography tab

PowerPoint 2003 Location PowerPoint 2007 Location
Hangul Hanja Conversion > Review | Proofing | Hangul Hanja Conversion

Typography > Office Button | PowerPoint Options | Typography

PowerPoint 2003 Location PowerPoint 2007 Location
Distributed > Home | Paragraph | Distributed

PowerPoint: Formatting Toolbar

PowerPoint: Tools Menu


